• 1078
  • More

Question php7

I have just reinstalled a new server under ubuntu 16, but the problem is that I have to drop and reinstall a 14. The cause is that Ubuntu 16 comes with php7, which I think is not a problem for UNA . (You confirm?)But I have the same server for my site in Dolphin and the site UNA.The question, then, is when dolphin will be compatible with ?And here for una.io, you already use php7?

Replies (8)
    Not logged in users can't 'Comments Post'.