Hello,

I need help.

I wanted to update to version Trident 13.0.0-RC2 and I have this message.

------------------------------

Database versions and files are different, it is likely that the previous patch was not applied correctly

------------------------------

Thank you in advance for your return

  • 157