Added a discussion 

Iยดve installed UNA on server 3 days ago from softaculous in version 11.0.4.

Now i tried to install the "LUCID" template from Apps-Market, but it doesnยดt work.
Everytime i tried i`ll get error message about incompatibilty with installed UNA version.

Problem:

UNA version from softaculous: V 11.0.4
LUCID version from Apps-Market: V 12.0.0

What can i do?


Problem fixed - Thank you!

  • 471
Comments
    • The team had plenty of time; at least a year, to get this fixed. ย Forcing people to use beta versions that may contain serious bugs; unreal.

      ๐Ÿ’“0 ๐Ÿ˜†0 ๐Ÿ˜ฒ0 ๐Ÿ˜ฅ0 ๐Ÿ˜ 0 0
      • Hello Franz Knittl !

        Yes, we have this trouble as answered, for example here https://una.io/page/view-discussion?id=6946

        ๐Ÿ’“0 ๐Ÿ˜†0 ๐Ÿ˜ฒ0 ๐Ÿ˜ฅ0 ๐Ÿ˜ 0 0
        Not logged in users can't 'Comments Post'.
        Info

        UNA - Network Infrastructure for Communities

        Close