Update 9.0.1? And I'm getting this message when pressing the Update button:

"Can't apply upgrade because the following files were modified: studio/error_log-20190521.gz"

Comments