Comment to 'UNA 10 Beta 1 Released'
  • For me, the error was fixed when i disabled the Lucid theme and use protean, and now its working.

    💓0 😆0 😲0 😥0 😠0 0
    • I think your problem appeared because of your site was updated up to 10.0.0-B1 but Lucid template wasn't updated yet. In this case main script cannot find necessary files in the template currently activeted template.
      💓0 😆0 😲0 😥0 😠0 0
      • Yes, You are rte, Lucid is still on v 9.0.4, Do we have any update on lucid on this beta or in pipeline?
        💓0 😆0 😲0 😥0 😠0 0
        • The update for Lucid template is already available. It should be automatically updated with the other apps just after the UNA script update was finished successfully.

          💓0 😆0 😲0 😥0 😠0 0

        UNA - Network Infrastructure for Communities

        Close