Comment to 'UNA 10 "Acrux" Released'
  • Hi guys,
    we have installed the 10.0.0 on Sep 13 and we did a clean install.
    We can not install multiple plugins

    We've contacted the support and Alex T⚜️, told us to delete the plugin and install it again. But the same problem is there. 


    image_transcoder.php?o=bx_froala_image&h=2108&dpx=1&t=1568975760

    image_transcoder.php?o=bx_froala_image&h=2109&dpx=1&t=1568975784image_transcoder.php?o=bx_froala_image&h=2110&dpx=1&t=1568975811

    Modules that can not be installed:

    • Channels - 10.0.4
    • Posts - 10.0.5
    • Timeline - 10.0.4 
    • Discussions - 10.0.5
    • Conversations - 10.0.4
    • Google connect - 10.0.1
    • LinkedIn connect - 10.0.1
    • Payment - 10.0.3
    • OAuth2
    • Messenger

    This is now a real problem. 

    Can you please tell us what to do?


    0 0 0 0 0 0

    UNA - Social Media Software Framework

    Close