Doktur

  •  ·  Premium
  • 1215 views
  • 1 votes
  • More
Add new...
 
 
·
Added a discussion

It seems that BxDolTwilio.php on line 51 needs to be :

require_once BX_DIRECTORY_PATH_PLUGINS . 'twilio/sdk/src/Twilio/autoload.php'; // Loads the library

NOT

require_once BX_DIRECTORY_PATH_PLUGINS . 'Twilio/autoload.php'; // Loads the library

  • 290
Doktur Discussions